HAProxy community

Snyk - bootstrap@3.3.5 vulnerabilities

The bootstrap v3.3.5 use on the error-page-503.http. Do you think update this to latest bootstrap version>?

haproxy/conf/error-page-503.http

This has nothing todo with the haproxy project. Please file an issue with the repository on github where you found this.